ARGE THERAPIE SOFTWARE

Webseite: www.argetherapie.at

Systemvoraussetzungen

Tipps und Tricks zum Einstieg

Menü Bücher » Betriebsbuch:

  • Tarife: Erfasse gleich anfangs deine Preisliste für Privat-Honorare; dann stehen die Positionen bei der Leistungsvergabe im Patientenbuch zur Verfügung.
  • Schemen: Adaptiere dein Befundungsschema für die Anamnese oder erstelle weitere
  • Bei Kassenverträgen: Vertragspartner-Nr eingeben und Liste mit Vertragskassen checken, siehe Vertragskassenabrechnung gemäß § 349a ASVG


Prozedere für eine neue Behandlung:

  1. Menü Bücher » Patientenbuch: Vor- und Nachname eingeben » dann Button Neu
  2. Das Patientenbuch startet:
    1. oben einmalig die Stammdaten erfassen und
    2. unten die Dokumentation durchführen: Eine neue Behandlungsserie wurde schon angelegt (roter Reiter mit deinem Benutzernamen)
  3. Auf Verordnung klicken:
    1. Abgabe-Datum Positionen: Das was verordnet ist vom Arzt (am Schein steht) Anzahl und evtl bewilligt
    2. Aufs Häkchen rechts oben oder einfach außerhalb der Verordnung klicken » Schon wird mit Abgabe-Datum ein 1. Behandlungstag + verordnete Leistung vergeben!
    3. Hinweis: Im Wahltherapeuten-Modus ist die detaillierte Erfassung der Verordnung optional; Zur Erfüllung der gesetzlichen Dokumentationspflicht reicht es prinzipiell auch, wenn du den Schein einfach nur einscannst mit unserer Dokumentenverwaltung.
      1. Als Vertragstherapeutin kommst du allerdings nicht umhin, hier die Verordnung zu erfassen, da die Daten für eine korrekte Abrechnung benötigt werden.
    4. Optional die tägliche Dokumentation schreiben
  4. Weitere Behandlungstage:
    1. Entweder mit Kontextmenü (rechte Maustaste) auf Behandlung-Datum
    2. oder Hand-Symbol in der Toolbar ganz oben
    3. Shortcut Strg + B geht auch
    4. Sehr effizient: Strg + Shift + B erstellt die Behandlung mit heutigem Datum und übernimmt die Leistungen automatisch vom Tag zuletzt. Der Fokus wird sofort auf Maßnahmen/Verlauf gesetzt und du kannst schon dokumentieren!


Abrechnung über Privathonorar (zur Rückerstattung beim Versicherungsträger):

  1. Geldschein-Symbol im Kontextmenü oder in der Toolbar oben
  2. Shortcut Strg + H geht auch
  3. Honorarnoten-Dialog:
    1. Wichtig ist die Wahl bezahlt / nicht bezahlt links oben unterhalb des Rechnungsdatums
      1. Barrechnungen werden sofort in der EA-rechnung verbucht.
      2. Zielrechnungen werden in die Offenen Posten gestellt.
      3. Eventuell vorhandene Teilzahlungsrechnungen werden automatisch angerechnet. Als Rechnungsbetrag erscheint dann nur noch der offene Restbetrag.
    2. Wähle eventuell eine andere Vorlage in der Mitte unten
      1. Die Honorarnoten-Vorlagen und der Briefkopf können individuell angepasst werden.
        1. Siehe dazu unter Menü Extras » Briefkopf Designer
        2. Bei weiteren Fragen… einfach anrufen, wir beraten dich gerne.
    3. Freier Text zB bei Unterbrechungen der Therapie wegen Urlaub etc..
      1. Hiezu können häufig wiederkehrende Texte zurecht gelegt werden; siehe Menü Extras » Textbausteine
    4. Schau dir die Honorarnote in der Vorschau an, ohne noch etwas zu drucken (Mit Abbrechen/ Esc schließen, ohne zu drucken)
    5. Mit Abrechnen oder OK wird die ganze Serie abgerechnet, verbucht und gedruckt.
      1. Hinweis: Mit Kein Drucker in der Druckerauswahl wird nur abgerechnet, ohne etwas zu drucken.
      2. Mit dem Button Exportieren kann die Honorarnote als Pdf-Datei extern abgelegt werden.


Teilzahlungsrechnung in bar für einen einzelnen Tag:

  1. Geldschein-Symbol neben Behandlung-Datum oder Kontextmenü (rechte Maustaste) auf Behandlung-Datum » Teilzahlung für diesen Tag
  2. Es wird eine Bar(!)-Honorarnote nur für diesen Tag erstellt (hat gleichfalls eine fortlaufende Honorarnoten-Nr). Sie dient primär der Belegerteilungspflicht.
  3. Die Teilzahlung wird unmittelbar in der EA-Rechnung verbucht.
  4. Die Gesamtrechnung am Ende rechnet alle Teilzahlungen einer Serie automatisch an die Endrechnung an.


Verwaltung:

  1. Alle deine Honorarnoten siehst du in Menü Kassa » OffenePosten & Sonstige Einnahmen
  2. Die Finanz-Totalübersicht auf einem Blick bietet das Menü Bücher » Kassa- und Fahrtenbuch


Terminkalender:

  1. Vorneweg: Es gibt keinen Zwang! Du kannst mit dem Terminkalender arbeiten - musst aber nicht, um Behandlungstage in der Patienten-Dokumentation zu erfassen.
  2. Neuer Termin:
    1. Maus niederdrücken und Termin aufziehen: Patienten auswählen oder neu erfassen wie oben beschrieben
  3. Weitere Termine:
    1. Termin mit rechter Maustaste kopieren und an neuer Stelle mit rechter Maustaste einfügen
  4. Die Termine in eine neue Serie im Patientenbuch übernehmen:
    1. Auf einem Termin des Patienten mit rechter Maustaste » Patientenbuch/Neue Serie
    2. Das Patientenbuch startet mit einer neuen Serie. Alle Termine sind als Behandlungstag eingetragen. Die Leistungen müssen noch ergänzt werden.
    3. Hinweis: Das Ändern des Behandlungsdatums im Patientenbuch ändert nicht automatisch den Termin im Kalender und vice versa.
  5. Terminvereinbarung drucken:
    1. Auf einem Termin des Patienten rechte Maustaste » Alle Termine dieser Serie
    2. Oben in der Toolbar: Drucker-Symbol
    3. Als Vorlage Terminvereinbarung wählen und drucken

Step by step: Erstinstallation

Unsere Software speichert alle Daten einheitlich in einem lokalen Daten-Ordner. Dieser Ordner muss beim allerersten Mal erstellt werden - Das geht so:

  1. Starte hier mit dem Download von unserer Webseite, um die ARGE THERAPIE SOFTWARE auf diesem Gerät zu installieren.
  2. Starte die App das erste Mal und ein Willkommen-Assistent heißt dich willkommen.
  3. Beim Step „Datenbank einrichten“ verwende die 1. Option ganz oben: „Neue Datenbank“
  4. Wähle nun den Ort an dem die App künftig alle Daten ablegen soll.
    • Der Assistent schlägt den lokalen Benutzer-Ordner vor.
    • Weitere Überlegungen:
      • Verwende keinen Ordner, welcher in eine Cloud synchronisiert wird (OneDrive, Google Drive, Dropbox, etc..) - Außer die Dateien werden alle privat verschlüsselt vor dem Upload.
      • Mobiles Arbeiten auf mehreren Geräten an verschiedenen Orten: Wähle eine externe SSD1) oder einem USB-Stick
      • Lokales Netzwerk (LAN): Als Speicherort kann auch ein Ordner im lokalen Netzwerk (WLAN) gewählt werden, zB ein anderer PC oder auch ein NAS2).
  5. Button „Weiter“: Der Assistent erstellt einen neuen Daten-Ordner names ARGEPHYSIO und schon kannst du mit der App arbeiten.
    • Der neue Daten-Ordner befindet sich im unregistrierten Testmodus. Daher ist kein Log-In nötig.
    • Die App merkt sich die Verbindung zum Daten-Ordner und startet beim nächsten Mal automatisch durch.

Step by step: Weiterer Arbeitsplatz / Gerät

Der Daten-Ordner kann ohne Zusatzkosten mit beliebig vielen Geräten verbunden („angedockt“) werden.

  1. Installiere die ARGE THERAPIE SOFTWARE auf diesem Gerät; Setup: https://www.argetherapie.at/index.php/menu-dl
  2. Starte die App das erste Mal und ein Willkommen-Assistent heißt dich willkommen.
  3. Beim Step „Datenbank einrichten“ verwende die Option ganz unten: „Andocken“
  4. Wähle nun den Daten-Ordner: Er heißt ARGEPHYSIO und enthält die Datei DB.mdb - wonach der Assistent sucht.
    • Wenn sich der Daten-Ordner im lokalen Netzwerk (LAN, WLAN) befindet, muss dieser zuvor mit Schreib- und Leseberechtigung freigegeben worden sein.
    • Mobiles Arbeiten: Auch ein Daten-Ordner auf einer externen SSD3) oder einem USB-Stick können gewählt werden. Verwende vorzugsweise Speichermedien welche nativ Verschlüsselung unterstützen.
  5. Button „Weiter“: Und schon kannst du dich von diesem Gerät aus in die App einloggen.
    • Dieser Vorgang ist nur einmalig nötig. Die App merkt sich die Verbindung zum Daten-Ordner.
  6. Prüfe auf Updates über Menü Hilfe » Suche nach Updates

Step by step: Übersiedeln auf ein anderes Gerät

Der Daten-Ordner muss auf das andere Gerät kopiert werden … und schon kann man weiterarbeiten:

  1. Lass dir den aktuellen Daten-Ordner anzeigen, siehe Menü Extras » Daten-Ordner.
  2. Trenne die App vom Daten-Ordner, siehe „Wie trenne ich die App vom Daten-Ordner ('abdocken')?“.
  3. Schließe alle Apps unserer Software.
  4. Kopiere nun im geöffneten Datei Explorer den Daten-Ordner (sprich den gesamten ARGEPHYSIO-Ordner!) auf das bewegliche Medium.
  5. Wechsle mit dem beweglichen Medium zum anderen Gerät.
  6. Kopiere den gesamten ARGEPHYSIO-Ordner vom beweglichen Medium zurück in die lokalen Dokumente. Verwende jedoch keinesfalls den Dokumente-Ordner von OneDrive!
  7. Nun kannst du an den Daten-Ordner in den lokalen Dokumenten andocken, siehe „Step by step: Weiterer Arbeitsplatz / Gerät“.
  8. Prüfe, ob alle Daten wie erwartet vorhanden sind.
  9. Prüfe auf Updates über Menü Hilfe » Suche nach Updates

Mobiles Arbeiten an mehreren Orten / auf mehreren Geräten

Ein mobiler Datenträger ermöglicht mobiles Arbeiten.

Anleitung, wie eine fixe Einzel-Installation mit dem Daten-Ordner in den lokalen Dokumenten zu einer mobilen Installation wird:

  1. Lass dir den aktuellen Daten-Ordner anzeigen, siehe Menü Extras » Daten-Ordner.
  2. Trenne die App vom Daten-Ordner, siehe „Wie trenne ich das Programm vom Daten-Ordner ('abdocken')?“.
  3. Schließe alle Apps unserer Software.
  4. Verschiebe nun im geöffneten Datei Explorer den Daten-Ordner (sprich den gesamten ARGEPHYSIO-Ordner!) auf den mobilen Datenträger.
    1. Hinweis: Verwende vorzugsweise verschlüsselte Datenträger.
  5. Nun kannst du beliebig viele Geräte an das bewegliche Medium andocken, siehe „Step by step: Weiterer Arbeitsplatz / Gerät“.

Einrichten eines Backups auf einem externen Medium

Das Backup auf externen Medien schützt wirksam vor Datenverlust.

  1. Starte die Dokumentations-App und dann gehe unter Menü Bücher » Betriebsbuch auf den Reiter: Administration
  2. Drücke unten auf das Ordner-Symbol und wähle deine Backup-Medium: Erstelle einen neuen Ordner und nenne ihn zB „ARGE-Backup“.
  3. Ab sofort wird die App beim Beenden alle Änderungen auf das Backup-Medium kopieren.
    1. Sollte mit dem Backup etwas nicht funktionieren, so wird es dich informieren. Nimm bitte die Hinweise ernst und gehe ihrer Ursache nach.

Geeignete Backup-Medien:

  • Verwende zwei Backup-Medien abwechselnd, zum Beispiel die Nr 1 an ungeraden Tagen und die Nr 2 an geraden Tagen. Bewahre zumindest eines dieser beiden Datenträger immer an einem Ort getrennt vom PC / Laptop auf, sodass weder Feuer noch Dieb beides zugleich erreichen können. Das ist die sogen. 3-2-1-Backupregel:
    • 3: Alle Daten müssen 3-fach vorhanden sein: 1 Original + 2 Kopien
    • 2: Diese Backup-Kopien müssen auf 2 unterschiedlichen Datenträgern abgelegt werden.
    • 1: Mindestens eines dieser Datenträger muss sich außer Haus befinden bzw. darf nicht an dem Ort aufbewahrt werden, an dem auch die anderen Kopien abgelegt werden.
  • Verwende vorzugsweise eine externe SSD4) mit integrierter Verschlüsselung; Da diese Geräte oft sehr viel größer sind als für unser Backup nötig, können sie natürlich auch für weitere Daten (beruflich/privat) verwendet werden.
  • USB-Sticks sind auch geeignet, jedoch meistens nicht (so einfach und bequem) verschlüsselbar
    • 2 Gigabyte ist groß genug
    • Verwende neue USB-Sticks und nur für diesen Zweck
    • Verwende Marken-Qualität
    • Erneuere den Backup-Stick jährlich, da USB-Sticks nach einiger Zeit physikalisch „müde“ und damit unsicher werden.

Wiederherstellen der Daten aus einem Backup

Aus einem Backup (zB auf einem USB-Stick) können die Daten jederzeit wiederhergestellt werden. Die folgende Anleitung geht von der Tasache aus, dass ein Gerät plötzlich nicht mehr funktioniert und auf ein anderes Gerät ausgewichen werden muss. Das ist in 5 bis 10 Minuten erledigt.

  1. Stecke den Backup-Stick auf dem Ausweichgerät (neuem Gerät) an.
  2. Suche auf den Backup-Stick den Backup-Ordner und darin den „ARGEPHYSIO“ Daten Ordner.
  3. Kopiere den gesamten ARGEPHYSIO-Ordner vom Backup-Medium in die lokalen Dokumente. Verwende jedoch keinesfalls den Dokumente-Ordner von OneDrive!
  4. Öffne den ARGEPHYSIO-Ordner in den lokalen Dokumenten.
    1. Suche nach einer Datei mit dem Namen „PHÝSIO ignoriert diesen Pfad“ (.dat Datei).
    2. Sollte sie vorhanden sein: Lösche sie. Nur diese eine Datei löschen!
  5. Installiere nun die ARGE THERAPIE SOFTWARE auf diesem Gerät; Setup: https://www.argetherapie.at/index.php/menu-dl
  6. Nun kannst du an den Daten-Ordner in den lokalen Dokumenten andocken, siehe „Einrichten eines weiteren Gerätes“.
  7. Prüfe, ob alle Daten wie erwartet vorhanden sind.
  8. Prüfe auf Updates über Menü Hilfe » Suche nach Updates

Wo befindet sich der Daten-Ordner?

Unsere Software speichert alle Daten einheitlich in einem Daten-Ordner. Er heißt standardmäßig ARGEPHYSIO.

  1. Starte die Dokumentation-App
  2. Menü Extras » Daten-Ordner
    • Der Datei Explorer öffnet sich und zeigt den Daten-Ordner.
    • Wir empfehlen, in diesem Ordner nichts zu verändern!
  3. Im Daten-Ordner befinden sich wirklich alle Daten; also auch jene der Registrierkasse.

Wo speichert die App die Verknüpfung zum Daten-Ordner?

Der Link zum Daten-Ordner wird in einer ausgeblendeten Datei abgelegt.

  1. Starte die Dokumentation-App
  2. Menü Extras » Anwendungsdaten Ordner
    • Der Datei Explorer öffnet sich und zeigt einen normalerweise ausgeblendeten Ordnerbereich, die „Roaming Application Data“5).
    • In einem „ARGEPHYSIO“ Ordner befindet sich eine DBPfad-Datei (eine .dat-Datei).
    • Diese DPPfad-Datei lässt sich mit einem einfachen Editor öffnen.
    • Sie enthält den Datei-Pfad des Daten-Ordners.
    • Sofern ein Backup festgelegt wurde, gibt es auch eine DSPfad-Datei. In ihr befindet sich der Pfad zum Backup-Ordner.
  3. Alternativ: Wenn die App nicht gestartet werden kann.
    • Öffne den Windows Datei Explorer.
    • In seiner Adressleiste tippe folgendes ein: %appdata% und drücke die Enter-Taste
    • Er zeigt einen normalerweise ausgeblendeten Ordnerbereich, die „Roaming Application Data“6).
    • In einem „ARGEPHYSIO“ Ordner befindet sich eine DBPfad-Datei (eine .dat-Datei).
    • Diese DPPfad-Datei lässt sich mit einem einfachen Editor öffnen.
    • Sie enthält den Datei-Pfad des Daten-Ordners.
    • Sofern ein Backup festgelegt wurde, gibt es auch eine DSPfad-Datei. In ihr befindet sich der Pfad zum Backup-Ordner.

Wie trenne ich die App vom Daten-Ordner ('abdocken')?

Wenn der Link zum Daten-Ordner gelöscht wird, befindet sich die App wieder im ursprünglichen Zustand.

  1. Öffne den Anwendungsdaten Ordner wie oberhalb beschrieben: „Wo speichert die App die Verknüpfung zum Daten-Ordner?“
  2. Lösche die DBPfad-Datei
    • Keine Sorge! Dadurch werden keine Daten gelöscht.
    • Hinweis: Eine De-Installation der Software löscht die DBPfad-Datei nicht.
  3. Lösche die DSPfad-Datei (sofern vorhanden), wenn auch der Link zum Backup-Ordner gelöscht werden soll.
  4. Die App startet beim nächsten Mal mit dem Assistenten zum Einrichten des Daten-Ordners. Jetzt besteht die Möglichkeit,
    • an einen anderen Daten-Ordner anzudocken,
    • den vorhandenen Daten-Ordner zu verschieben und dort anzudocken („Übersiedeln auf ein anderes Gerät“)
    • oder einen neuen Daten-Ordner zu erstellen.